root@home:~$

ninja at @prismacsi- human rights activist

  • Grapixel New Media 2 - ‘pageref’ SQL Injection
  • PCViewer vt1000 - Directory Traversal
  • Synology DiskStation Manager 4.1 - Directory Traversal
  • NUUO NVR Unauthenticated Remote Code Execution [Version 2016]
  • Wordpress Plugin Job Manager Stored Cross Site [Version 4.1.0]
  • Acrolinx Dashboard Directory Traversal CVE 2018-7719 [before  » 5.3.0]
  • Subrion Content Management System Cross Site Scripting [before » v4.0.3]
  • WolfSight CMS - SQL Injection [before » v3.2]
  • phpLDAPadmin ‘server_id’ LDAP Injection (Username) [version » 1.2.2]
  • NewMark CMS 2.1 - SQL Injection (sec_id) CVE 2018-12630 [before » 2.1.0]
  • MonstraContent Management System Cross Site Scripting [before  » 3.0.4]
  • GeoVision GV-SNVR0811 Directory Traversal [Version Hardware]
  • Redatam Web Server < 7 Directory Traversal CVE 2018-12632 [Version » 7.0]
  • Zenar Content Management System Cross Site Scripting
  • hycus CMS 1.0.4 - Authentication Bypass CVE-2018-12984 [version » 1.0.4 ]

Exploit-DB.